Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Beiträge von schellejaja


Willkommen in Deutschlands aktiver, kostenloser Motorrad-Community!


In diesem Motorradforum findest du eine große Auswahl rund um das Thema Motorrad, über unsere gemeinsame Ausfahrten, Treffen, News, Stammtische und mehr.

Seit 2003 treffen sich hier viele nette Leute im gesamten deutschsprachigen und europäischen Raum zum Austausch und für gemeinsame Unternehmungen.


Ob Anfänger, Profi oder einfach nur motorradbegeisterte Sozia, ob Racer, Tourer, Chopper- oder Cruiserfan , ganz egal, hier ist jeder willkommen!

Ohne Verein, ohne Hierarchie ist man hier gleich "drin" und mit dabei.


Auch wenn du ein Forum suchst in dem es nicht nur um das Thema Motorrad geht bist du hier 100% richtig.

Hier auf der Startseite wird dir als unregistriertem Gast leider nur eine kleine Auswahl unserer Themen angezeigt, um alles sehen zu können registriere dich bitte kostenlos und unverbindlich mit deiner E-Mail-Adresse und lege dir einen Spitznamen/Nick zu!


Wir werden dich herzlich in der FREEBIKER.COM - Familie willkommen heißen und freuen uns auf Dich.

    Manchmal wünschte ich mir, das Moped hätte einfach einen Platten. Denn sowas ist technisch einfach zu verstehen. Aber ich habe keinen Platten, sondern ein nach wenigen Fahrminuten stehenbleibendes Moped.

    Zum Glück gibt es, das muss ich an dieser Stelle einfach mal lobpreisen, obernette Schrauberkollegen und vor allem ein technisch versiertes und hilfsbereites Forum.

    Danke, danke, danke an alle, die mir helfen, das Problem zu stemmen!

    Das Problem scheint nun gelöst zu sein. Es war eminent wichtig, die Vorgeschichte des Ablaufes zu kennen. Zur Erinnerung:

    - ein pudernder Tank verstopfte regelmäßig Benzinhahn, Filter und Vergaserkanäle

    - daraufhin Montage eines neuen Tanks mit Innenbeschichtung

    - Moped zickt jedoch immer noch und bleibt nach kurzer Fahrzeit stehen

    - Diverse Teile werden geprüft/getauscht/überholt

    - Kontrolle Schwimmerstand: Hier und im XF-Forum wurde berichtet, dass der Schwimmerstand auch dadurch gemessen werden kann, indem man einfach am Ablauf des Schwimmergehäusedeckels einen Schlauch befestigt und auf diese Weise sieht, wie hoch der reale Stand ist. Einige vertraten die Ansicht, dass er bei geraden Vergasern so hoch sein sollte wie die Schnittkante zwischen Schwimmerkammerdeckel und Vergaserunterseite. Das jedoch fällt mir schwer zu glauben – aus 2 Gründen:

    1) Wenn man dies erreichen möchte, muss man die Blechzungen der Schwimmer abnormal verbiegen

    2) Ich habe hier einen jungfräulichen, fabrikneuen Vergaser rumliegen, dessen Schwimmerkammerpegel (wie bei allen von mir gemessenen Mikuni-XF-Vergasern) deutlich über dieser Schnittkante liegt.

    Schwimmerstand.JPG


    Also, der Schwimmerkammerpegel wars nicht … was aber war denn nun der Fehler?

    Als der frühere Tank noch puderte, fuhr (und wahrscheinlich auch: parkte) ich öfter mit der Benzinhahnstellung „pri“; worauf in den letzten Tagen vor dem Tanktausch dieses feine Mehl (mal wieder) ein Schwimmernadelventil außer Betrieb setzte, so dass in der Folge ordentlich viel Benzin (deutlich mehr als 1 Liter) in den Motor floss - und das Motoröl verdünnte, was ich erst jetzt a) durch Sichtung am Öl-Schauglas und b) geruchlich feststellte.

    Folge: Wurde der Motor bei den aktuellen „2-4-Minuten-Fahrten“ warm, verdunsteten die leichtflüchtigen Anteile des Benzins im Öl und gelangten über die Motorentlüftung in den Luftfilterkasten – worauf das Gemisch anfettete bzw. so überfettete, bis keine Zündfähigkeit mehr vorhanden war.

    Ich kannte diesen Vorgang von diversen Foren-Einträge, hielt aber diesen Effekt der ungewollten Anfettung für wenig relevant. Doch scheint es eben doch relevant zu sein. Denn das Moped fährt nun nach dem aktuellen Ölwechsel wieder einwandfrei!!


    Wer jetzt partout nicht an diese Gemischanfettungsgeschichte glauben möchte, dem sei berichtet, dass ich zusammen mit dem Ölwechsel auch noch „by the way“ die Zündspule gewechselt habe.

    Ob die am Ende der wahre Verursacher war? Ich vermute nicht, denn immerhin blitzte das Stroboskop auch noch nach den damaligen Liegenbleibern. Also war ja immer Hochspannung da. Allerdings gibt es auch mickrige Hochspannungen, die zwar bei einer außen hängenden Zündkerze einen Funken erzeugen, aber nicht mehr bei einer unter Druck stehenden eingebauten.


    Jetzt darf bei allen MitleserInnen fleißig gerätselt werden.

    Glücklich ohne Ende erfreue ich mich derweilst eines funktionierenden Mopeds! Freibier für alle!:)

    nur mal so frag, zwischen Tank und Vergaser irgendwelche Spritfilter? Hatte ich mal, Motor läuft nur wenige km, dann Motor aus, warten... warten.... irgendwann ging es wieder ein paar km weiter. Blöderweise trat das nur auf wenn die Tankfüllung unter einen gewissen Füllstand fiel. Es hat Stunden gedauert zu vollziehen warum der blöde Spritfilter das so macht.


    MfG


    Fredy

    Ja, das hatte ich auch schon gehabt. Gerade Papierfilter quellen gerne auf und sind eigentlich nur für ältere Autos mit Spritpumpen geeignet. Habe daher einen Benzinfilter mit Kunststoffsieb und, ja, den hatte ich (obgleich nagelneu) auch schon im Verdacht. Habe gleich nach dem Liegenbleiben den Benzinschlauch unten am Vergaser abgezogen und den Benzinhahn auf "pri" gestellt. Ergebnis: Satter Strahl wie von einem trunkenem Wiesn-Besucher.

    ...schau mal nach der Kaltstarteinrichtung....wenn der Chock nicht ganz aufgeht überfettet sie wenn sie warm wird und dann geht sie aus und läuft dann auch schlecht an bzw läuft dann nur bei höherer Drehzahl - und die Kerzen sind schwarz...


    LG

    Zumindest außen geht der Coke vollständig rein und raus, wie er soll. Ob dessen Innereien auch ordnungsgemäß arbeiten, weiß ich (noch) nicht, aber tatsächlich sollte ich den Vergaser (obwohl gereinigt und generalüberholt) wohl nochmal öffnen und dies kontrollieren, wenn ich den Fehler nicht finde.

    Servus,


    meine Sachs 650er bleibt nach 2-4 Minuten Fahrt immer stehen.


    Ablauf: Startet hervorragend. Läuft fast fehlerfrei. Volle Leistung vorhanden. Nach wenigen Minuten auf einmal holpriger Lauf, verschluckt sich, kein Standgas mehr. Wenn sie dann ausgeht, kann sie per Starter partout nicht mehr gestartet werden. Dann hilft nur noch eine sehr abschüssige Straße, auf der man sie mit hoher Startdrehzahl anrollen lassen kann. Wenn sie dann kommt, muss man sie auf mindestens 3.500 UPM halten, sonst geht sie aus.

    Zweite Startvariante: 1 Tag abwarten, dann läuft sie wieder (für ein paar Minuten).


    - Vergaser ultraschallgereinigt

    - Vergaser komplett getauscht gegen generalüberholtes Vergaserpaar

    - CDI getauscht

    - Benzinfilter getauscht

    - Benzinhahn getauscht

    - Ventilspiel in Ordnung

    - Batterie in Ordnung

    - Vergasergummis zwischen Vergaser und Zylinderkopf in Ordnung (soweit man das bei montierten Vergasern von außen sehen kann)


    Kontrolle beim Stehenbleiben:

    Benzinschlauch abgezogen, bei "pri" kommt ein satter Strahl

    Schwimmerkammern kontrolliert: In beiden Kammern ist Benzin und nichts als Benzin.

    Schwimmerfunktion: Beide Schwimmerventile dichten.

    Zündkerzen ausgeschraubt. Es ist ein brauchbarer Zündfunken vorhanden.

    Tankdeckel geöffnet, um sicherzugehen, dass es nicht an einer verstopften Tankenentlüftung liegt

    - Abgasnachbehandlung SLS provisorisch entfernt, denn dieses könnte theoretisch bei Mehrfachfehlern Abgas in den Unterdruckanschluss des Vergasers drücken

    Testfahrt, um festzustellen, ob es ein Spritproblem iost oder ein Zündproblem: Stroboskoplampe am Lenker montiert und anschließend so lange gefahren, bis der Motor wieder zickt. Stroboskop blitzte auch in den Sekunden des Ausfalls. Auch beim (erfolglosen) orgeln. Also dürfte es nicht an der Zündung liegen (?).


    Die Unterdruckanschlüsse am Vergaser wurden probeweise verschlossen - Betrieb des Benzinhahns per "pri". Keine Veränderung.

    Zündkerzen sind immer schwarz - was aber auch an der Kürze der Fahrt liegen kann.


    Letzte noch nicht getauschte verdächtige Bauteile sind Zündspule, Zündgeber und CDI-Ladespule - obgleich ja Strobo und Zündfunkensichtung eindeutig zeigten, dass ein Zündfunke da ist.


    Komme gerade nicht weiter - gibts noch irgendwas, an das ich noch nicht gedacht habe? Hat irgendjemand Tipps?


    Gruß Ralph

    Interessant ist ja, wieso offensichtlich nicht alle 650er davon betroffen sind und es nicht wenige Besitzer gibt, bei denen dieses Problem nicht (merkbar) existiert.


    Genau das kann ich bestätigen. Meine Sachs 650, die mir leider in Dänemark geklaut wurde :cursing:, hatte das Problem auch, aber in aushaltbarem Umfang.

    Die Sachs 650 meiner Freundin hat dieses Problem in einer Heftigkeit , die nicht mehr tragbar ist. Trotz immer frischem Mega-Benzinfilter sind wir dieses Jahr 4x liegengeblieben. Nicht aktzeptabel.

    meine frage: gibt es neue erkenntnisse in sachen imprägnierung des tankinneren?

    lasst doch mal was hören,

    Führende Tankbeschichter sagen, es könnte gehen, geben aber erstaunlich offen zu, dass sie auch schon herbe Rückschläge beim Beschichten von Kunststofftanks hinnehmen mussten: Beschichtungsmaterial kann sich plackenweise ablösen.


    Ich frage gerade bei mehreren Alutank-Herstellern nach dem Preis.

    Normalerweise sollte ein popliger Papierfilter aus'm Auto-Zubhör die Partikel rausfiltern.

    Habe einen Riesen-Papierfilter montiert. Ergebnis:

    1) der geht nach ca. 5000 km total zu. Ok, damit könnte ich leben (prophylaktischer Wechsel oder notfalls unterwegs wechseln, sofern man einen unter der Sitzbank mitführt)

    2) Benzinhahn geht ja mit dem Filter trotzdem zu

    Tatsächlich sind etliche Enduros davon betroffen. Sogar BMW kämpft mit diesem Puder-Problem.

    Oft wird der eigentliche Fehler nicht erkannt und der Eigner schmeißt das Moped dann genervt weg.

    Ich selbst hatte 2 Sachs 650er fürn Appel und Ei kaufen können, nur weil deren Vergaser mal wieder von diesem Puder verstopft waren.


    Das Nachfertigen eines Tanks aus Alu oder Stahl wäre tatsächlich die Lösung. Für ein anderes Motorrad habe ich das anfertigen lassen. Mit Lackierung sind da schnell 1.600 Euro weg. Deswegen hänge ich noch an der Beschichtungslösung.

    Hallo,


    es existiert kein veröffentlichter Schaltplan von der Roadster 650. Auch die damaligen Werkstätten hatten keinen.

    Der DZM kann ja sein Signal eigentlich nur von der CDI (das ist die silberne Box unter der Sitzbank) erhalten. Wo an der CDI das Signal für den DZM anliegt, darüber müsste der Schaltplan im Suzuki XF 650-Handbuch Auskunft geben.

    Hallo,


    bei meiner früheren 650er und vor allem bei der aktuellen 650er meiner Freundin gibt es ein Problem, welches, glaube ich, fast alle 650er-Besitzer haben: Der Tank "pudert", d.h. er gibt kontinuierlich sehr feines, puderähnliches Material von sich, worauf der Benzinhahn, der Benzinfilter und der Vergaser derart verstopfen, dass das Fahrzeug stehenbleibt oder unfahrbar wird. Die wenig sichtbaren Verunreinigungen bekommt man im Vergaserbereich nur durch Totalzerlegung und Ultraschallreinigung wieder weg.


    Nicht wenige 650er-Besitzer haben sich aus diesem Grund von ihrem Fahrzeug getrennt, weil das Problem bislang nicht lösbar ist.


    - Änderungen bei der Spritauswahl (5%ige oder 10%ige Alkohol-Beimischung) scheinen kaum Einfluss zu haben - oder hat schon mal jemand dauerhaft alkoholfreien Sprit getankt und ist dieses Problem losgeworden? Dann bitte melden!


    - Eine Innenbeschichtung des Tanks wird von mir angesprochenen Tankbeschichtern abgelehnt. Deren Prozesse zielen auf die Beschichtung von Stahl ab; mit Kunststoff mag keiner experimentieren. Oder weiß jemand einen Kunststofftankbeschichter? Dann bitte melden!


    - Sonstige Lösungsvorschläge?


    Gruß Ralph

    Hallo Michael,


    ein Werkstatthandbuch für die 650er ist nicht erhältlich und einen Schaltplan gibts nicht.

    Wenn du eines der Kabel einfach so aus dem Kabelbaum rausziehen kannst, hast du den Fehler ja schon gefunden. Dann miss einfach die Länge des herausgezogenen Kabels und schon hast du die genaue Fehlerstelle im Kabelbaum.

    Der Motor ist oft etwas verspannt montiert. Daher reisst die eine oder andere Halterung. Mit einem Unfall hat das nix zu tun. Wenn du die nächste Halterung verbaust, empfehle ich Langlöcher. Viele Grüße Ralph

    Danke dir, Sachs-biker, für das Einstellen der Fotos mit den ganzen Schläuchen von und zum Vergaser. Ein Segen für alle vorschnellen Schrauber, über denen sich nach Vergaser-Wiedereinbau Fragezeichen türmen...

    Hallo Volker,
    das SLS muss ganz klar ausgebaut werden, aber mmh mit Unterdruck in den untere Gängen die Leistung zu begrenzen klingt seltsam :ggrins:

    Der Unterdruck beeinflusst die Reaktionsgeschwindigkeit der oberen Vergasermembranen. Die Gleichdruck-Schieber können sich bei aktiviertem Unterdrucksystem nicht mehr so schnell aufwärts bewegen. Das ist eine Maßnahme, damit dieser Einzylinder die gesetzlichen Schallvorschriften (wenigstens im vorgesehenen Prüfmodus) erfüllt.


    Baut man diese Unterdruckmimik ab, so dreht das Fahrzeug in den unteren Gängen schneller hoch. Eine Leistungssteigerung ist hierdurch nicht zu erwarten.


    - Einige haben auch das Drosselklappenpoti abgebaut. Ich würde das nicht empfehlen, denn mit Hilfe der Potisignale wird in der CDI der Zündzeitpunkt vorteilhaft verschoben.
    - Einige haben auch die schwarze Unterdruckdose abgebaut. Sie könnte dazu gedient haben, das ganze Unterdrucksystem bei flattrigem Betrieb zu beruhigen, auch um dem Benzinhahn durch gleichbleibendem Unterdruck eine dauerhafte Öffnung zu gewährleisten.


    Gruß Ralph

    Hallo,


    ob dein Benzinhahn genug durchlässt, kannst du messen. Bei "ON" und gleichzeitiger Unterdruckgabe am Unterdruckschlauch (alternativ:Stellung "pri") muss die Menge mindestens 20l/Stunde betragen. Stoppuhr und kleinen Messbecher verwenden.


    Oft ist bei der Sachs 650 auch der Serienfilter im Vergaser dicht. Du findest ihn kaum. Er steckt in dem Röhrchen, in dem der Benzinschlauch aufgesteckt wird.


    Gruß Ralph