Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Beiträge von K125s

    Hallo liebe Bikergemeinde.

    Heute hab ich mal ne fast peinliche Frage.

    Ich habe bei meiner gerade gekauften 650er Roadster den miterworbenen Kettensatz montieren wollen. Ritzel von Suzuki, Kettenrad und Ketten Original von Sachs. Mein Problem ist, dass die Kette geschlossen, also durchgängig vernietet ist.

    Bislang habe ich bei all meinen kettengetriebenen Zweirädern entweder ein Kettenschloss gesteckt oder bei den O-Ringketten vernietet.

    Wie bekomme ich die Kette jetzt mit dem wenigsten Aufwand montiert, ohne sie doch auftrennen und mit einem Kettenschloss wieder zusammenzuführen?

    Vom ersten Ansehen her muss die Schwingenachse raus und der linke Stoßdämpfer ab, oder gibt es noch einfachere Wege?

    Gruß

    Michael

    Ich hatte das Gleiche bei meiner GSX. Dort gibts oft nen Filter in der Benzinleitung vor dem T-Stück zu den Vergasern. Der war zu. Von außen nicht sichtbar. Ausgebaut/ raus gezogen und vor der Benzinpumpe nen Filter eingebaut. Seit 5 Jahren nun ohne Probleme.

    Den Filter hab ich entfernt, leider ohne spürbaren Unterschied.

    Das Mopped steht jetzt bei Lothar zum Vergaserservice.

    Heute war mal Platz auf der Bahn. Ich wollte mich schon freuen, als das Mucken wieder auftrat. Der Benzinhahn scheidet also auch aus. Bleibt noch Tankbelüftung und evt. Schwimmer im Vergaser. Den will ich aber als letztes angehen und habe eh vor, nächste Woche das Mopped zu Lothar zu bringen um es von einem Fachmann durchsehen und den Vergaser einer Reinigung g bzw. Revision unterziehen zu lassen.

    Also ist die Tankbe- bzw Entlüftung das nächste was ich mir vornehme.

    Wer kann mir sagen, wie der Tank belüftet wird, damit ich weiß, welche Löcher ich durchblasen oder mit nem Draht freistochern muss.

    Hi ?

    Bin zwar erst neu hier, aber habe mir vor einigen Monaten eine ziemlich zerschlissene Sachs gekauft und arbeite diese jetzt auf. Den Lenkeranschlag kannst du am Rahmen Höhe des unteren lenkkopflagers einstellen. Dort ist ein M6 Gewinde auf beiden Seiten drin. Einfach ne Schraube rein drehen und sichern.


    VG

    Toni

    Kannst Du mal ein Bild von den Gewinden schicken? Ich hab die noch nicht gefunden.

    An den Stellen geht ein Kabel in ein anderes. Keine Ahnung an welcher da das DZM-Kabel abgefallen ist.

    Daher wüsste ich ja gern, wo das Signal herkommt, um einfach ein komplett neues Kabel zu ziehen.

    Neuer Zwischenstand:

    Habe den Benzinhahn zerlegt, gereinigt und wieder zusammengesetzt. (Die von früher, ohne Unterdrucksteuerung sind mir immer noch lieber).

    Bei der anschließenden kurzen Proberunde lief sie zumindest nach nem kurzen Warmfahren schon mal 2km Vollgas ohne zu mucken. Werde morgen damit zur Arbeit fahren und schauen, ob das auch auf der Autobahn so bleibt.

    Neuer Zwischenstand:

    den gag mit dem spritfilter hatte ich an einem anderen mopped auch mal, die karre lief hervorragend, dann mit sich leerendem tank bekam sie irgendwann keinen sprit mehr und ging komplett aus. eine weile stehen geblieben, sie sprang wieder an, nach ein paar km die gleiche prozedur wieder. voll getankt, bis nach hause gekommen. dort alles auseinander genommen, tank, benzinhahn, unterdruck gemessen, spritfilter kontrolliert, zündkerzen erneuert usw. keine ursache gefunden, ging immer noch aus, dann irgendwann entnervt den spritfilter weg gelassen und siehe da, geht wie eine 1.


    MfG


    Fredy

    Den Benzinfilter hatte ich schon entfernt, da der m.E. sowieso überflüssig ist. Rost aus dem Tank gibt es nicht und alles andere bleibt im Benzinhahnfilter. Heute hab ich den Benzinhahn zerlegt, gereinigt und wieder zusammengesetzt. (Die einfachen von früher, ohne Unterdrucksteuerung, sind mir immer noch lieber).

    Bei der anschließenden kurzen Proberunde lief sie zumindest nach nem kurzen Warmfahren schon mal 2km Vollgas ohne zu mucken. Werde morgen damit zur Arbeit fahren und schauen, ob das auch auf der Autobahn so bleibt.

    Den Knick im Spritschlauch kann ich ausschließen. Die Tankentlüftung haben ich schon länger im Verdacht. Wo bzw. wie genau ist die konzipiert? Bei all meinen anderen Maschinen erfolgt das über den Tankdeckel.

    Bei der Roadster suche ich noch, welche Öffnungen es konkret sein sollen, bzw welche ich prüfen und ggf. „aufbohren“ kann.

    Es passiert bei vollem wie auch bei sich leerendem Tank. Den Spritfilter im Vergasereingang hab ich noch nicht weggelassen, da der ja serienmäßig auch die erforderlichen Durchsatzmenge haben sollte. Ich werd als nächstes mal den Benzinhahn ausbauen. Ach ja, die Tankentlüftung suche ich immer noch. Auch wenn es mir unwahrscheinlich erscheint, kann es ja sein, dass die nur zuwenig Luft durchlässt und daher nur bei Vollgas an ihre Grenzen kommt.

    Sie läuft deutlich besser. 160 sind für ca 1km drin, dann benimmt Sie sich, als ob die Spritzufuhr abgeklemmt ist. Im Benzinschlauch ist aber Sprit und nach ein paar Sekunden rollen lassen nimmt sie auch wieder Gas an. Irgendwo ist der Wurm drin. Den Benzinfilter in der Vergaserzuleitung habe ich geprüft. Der ist sauber.

    Die Tankentlüftung suche ich noch, obwohl sich der Tankdeckel immer ohne Zischen öffnen lässt. Allerdings bin ich dann ja schon wieder ein Stück langsam gefahren.

    Die Idee hatte ich auch, aber selbst ein großzügiges Auftrennen ca. doppelt soweit wie das lose Kabel lang ist, hat nicht zum Erfolg geführt, sondern mir ehr Angst gemacht. Erstens gab es kein Gegenstück, sprich ebenfalls loses Kabelende im Kabelbaum, zweitens ist im Kabelbaum alle paar cm ein anderes Kabel geflickt, zumindest sieht es so aus. Angesichts der bis dahin unbeschädigten Hülle gehe ich davon aus, dass das vom Hersteller so gemacht wurde. Für den Vorbesitzer wäre die Außenhülle zu professionell.

    Vielleicht kann ja einfach mal einer, dessen DZM funktioniert, nachschauen ob zu sehen ist, wo die Kabel bei seiner Maschine hinführen. Der Mehrfachstecker in der Lampe ist für mich auch nicht nachvollziehbar, genau wie die vielen offenen Stecker im Verlauf des Hauptkabelbaums.

    Gruß