Willkommen! Melden Sie sich an oder registrieren Sie sich.

Um schreiben oder kommentieren zu können, benötigen Sie ein Benutzerkonto.

Anmelden - oder - Benutzerkonto erstellen

Sachs Roadster 125 Vergaser

  • Hallo, meine Sachs Roadster 125 geht unter Vollgas immer noch aus und springt mal gut - mal überhaupt nicht an. Ich denke es ist der Vergaser ! Deshalb meine Frage, wo bekomme einen neuen oder guten gebrauchten Vergaser her ? Evtl. wäre auch der hier empfohlene Vergaser - Reinigungsbetrieb eine Option, hier wäre interessant zu wissen wie lange die für eine komplette Reinigung und Überholung des Vergasers in der Praxis brauchen. Irgendwas muss ich machen, sonst kann ich meine Roadster nicht benutzen und das wäre echt schade. Danke und Grüße

  • Hallo Jörg,


    einen neuen Vergaser musst du nicht gleich besorgen. Neu ist das Teil viel zu teuer und würde vermutlich zu einem wirtschaftlichen Totalschaden führen und bei dem gebrauchten weiß ja auch niemand, wie der vom Zustand ist.
    Wie weit bist du denn bewandert den Vergaser selbst auszubauen und zu zerlegen bzw. zu reinigen? Ein Hexenwerk ist das nicht.


    Bevor es an den Vergaser geht würde ich folgende Punkte prüfen:


    Ein häufig auftretendes Problem ist ein undichtes Ansauggummi (zwischen den beiden Zylindern). Durch Falschluft stirbt der Motor ab oder springt schlecht an. Das Gummi bitte auf Porösität prüfen.
    Weitere Leckagen kann man durch besprühen des Ansaugtraktes mit Bremsenreiniger oder Startpilot finden. Bei Undichtheiten erhöht sich die Drehzahl.
    Ich selbst hatte schon einmal Wasser im Tank nach Regenfahrten oder dem Waschen des Motorrads. Da war die Tankdeckeldichtung undicht. Wie alt ist der Kraftstoff im Tank?
    Du kannst auch mal das Zündkerzenbild prüfen um zu sehen, ob die Maschine zu mager oder zu fett läuft.


    Grüße


    Tobias

  • Ich selbst hatte schon einmal Wasser im Tank

    Tach,


    Wasser im Tank ist bei der kleinen Sachs eigentlich Normal ;)


    Wenn man sich die Tankkonstruktion anschaut muß das auch so sein, ich denk mal, so n knapper Liter kann sich da schon ansammeln.


    Und, die Plörre da rauszubekommen geht nur wenn der Tank abgebaut ist.


    Wenn der Tank dann mal Wasserfrei ist, ab und zu n Schnapsglas Spiritus einfüllen und alles ist gut.


    Der Kaltstartzug/ Kolben im Vergaser gammelt gerne fest.


    Tank reinigen, Vergaser reinigen, dann läuft das ding auch wieder.


    zahny

  • Zitat

    Und, die Plörre da rauszubekommen geht nur wenn der Tank abgebaut ist.

    Genau so ist es. Habe ich auch so gemacht. Danach habe ich mir aber eine Kolbenpumpe besorgt zum Auspumpen. Macht es deutlich einfacher.

    Zitat

    Der Kaltstartzug/ Kolben im Vergaser gammelt gerne fest.

    Ja, auch bei meiner habe ich das schon erlebt.

  • Hallo Leute, vielen Dank für die Tipps !


    Also den Ansaugstutzen habe ich bereits erneuert, weil er wirklich porös war und Luft gezogen hat. Ansonsten bin ich schon mit dem Moped 300 km unterwegs gewesen, sie lief also schon mal, allerdings nach Vollgas immer aus gegangen. Im Tank kann kein Wasser sein, war noch nie draußen gestanden und bei Regen war ich nie unterwegs. Ich werde jetzt wirklich nochmal den Vergaser reinigen lassen, wenn es das dann immer noch nicht wahr dann gebe ich auf....


    VG Jörg

  • Tach,


    ist ja schon ein Fortschritt.


    Verstehe ich das richtig, die kleine Sachs läuft eingentich im Teillastbereich recht gut, wenn Du Vollgas gibst ist aber keine Leistung mehr vorhanden, drehst Du den Gashan zurück, dann läuft die Sachs wieder.


    Also zu wenig Sprit.


    Ich würde jetzt den Benzinhahn ausbauen und den Filter der da dran ist reinigen.


    Zum Wasser, es gibt nicht nur Regen und Hahn - Wasser, Kondenswasser gibts auch noch :ggrins: .


    :cheers:


    zahny

  • Hallo Zahny, ja irgendwie bekommt sie scheinbar echt zu wenig Sprit. Wenn sie ausgeht und ich warte ne Minute dann sprang sie meistens auch wieder an. Ich versuche es mal mit dem Filter, mal sehen ob sich was tut.
    VG

  • Hallo Zahny, ja irgendwie bekommt sie scheinbar echt zu wenig Sprit. Wenn sie ausgeht und ich warte ne Minute dann sprang sie meistens auch wieder an. Ich versuche es mal mit dem Filter, mal sehen ob sich was tut.
    VG

    Hallo,


    gut, dass du das schreibst. Dann lässt sich der Fehler etwas einkreisen.
    Vorschlag:


    • Benzinfeste Handschuhe anziehen und Auffanggefäß besorgen
    • Schlauch zum Vergaser abziehen und auf "pri" stellen. Jetzt muss es ordentlich rausfließen (nicht tröpfeln!): Wenn nicht: Hahn verstopft.
    • Wenn sie nach ordentlichem Laufen ausgeht, öffne den Tankdeckel. Wenn jetzt kurz ein saugendes Geräusch zu hören war, so ist die Tankentlüftung zu. Vielleicht war das Sauggeräusch aber auch zu leise; um festzustellen, ob es an der Tankentlüftung lag, starte jetzt das Motorrad einfach mal. Wenn es klaglos anspringt, ist es die Entlüftung gewesen.
    • Bau den Vergaser ab und lass das Schlauchgeraffel anmontiert. Demontiere die untere Schwimmerkammerabdeckung (Vorsicht, diese Schrauben bestehen aus einer Butter-Käse-Legierung). Schalte nun den Benzinhahn auf "pri" und beobachte, ob oberhalb des Schwimmers genug Benzin rausplätschert. Drücke den Schwimmer nach oben und beobachte, ob der Benzinzufluss vollständig stoppt. Der Übergang vom Durchfluss auf Durchfluss-Stillstand muss dann gegeben sein, wenn die Oberkante des Schwimmers parallel zur Unterkante des Vergasergehäuses steht.

    Gruß Ralph